Comment 21 for bug 214468

Jos Dehaes (jos-dehaes) wrote :

Ok, so java 1.4 conflicts with xulrunner, but I am a Java developer, and I *need* to have java 1.4, java 5 and java 6 installed for my business!