Comment 12 for bug 214468

Mary Gardiner (puzzlement) wrote :

Regarding reproducing it with java > 1.4, no, not so far. I have sun-java5-jre installed and that's fine.