Comment 9 for bug 311983

On Sat, 12 Dec 2009, David Sharnoff wrote:

> Sorry, I'm using 243-1ubuntu1 -- the current version in Karmic.

thanks (I don't have Ubuntu, so I need information to fill in between
upstream source and the package details).

--
Thomas E. Dickey
http://invisible-island.net
ftp://invisible-island.net