Comment 10 for bug 1286911

Serge Victor (ser) wrote :

It is really strange, nobody uses ubuntu with xtables-addons, really?? I think ubuntu package must be upgraded to 2.4 in trusty updates ASAP.