package mono-apache-server4 2.10-1build1 failed to install/upgrade: subprocesso script post-installation instalado foi finalizado pelo sinal (Terminado)

Bug #1076334 reported by Marcos Aurelio Ferreira on 2012-11-08
12
This bug affects 2 people
Affects Status Importance Assigned to Milestone
xsp (Ubuntu)
Undecided
Unassigned

Bug Description

mmm

ProblemType: Package
DistroRelease: Ubuntu 12.04
Package: mono-apache-server4 2.10-1build1
ProcVersionSignature: Ubuntu 3.2.0-32.51-generic 3.2.30
Uname: Linux 3.2.0-32-generic x86_64
ApportVersion: 2.0.1-0ubuntu14
Architecture: amd64
Date: Tue Nov 6 12:06:26 2012
ErrorMessage: subprocesso script post-installation instalado foi finalizado pelo sinal (Terminado)
InstallationMedia: Ubuntu 11.10 "Oneiric Ocelot" - Release amd64 (20111012)
PackageArchitecture: all
SourcePackage: xsp
Title: package mono-apache-server4 2.10-1build1 failed to install/upgrade: subprocesso script post-installation instalado foi finalizado pelo sinal (Terminado)
UpgradeStatus: Upgraded to precise on 2012-09-21 (47 days ago)
modified.conffile..etc.default.mono.apache.server4:
 # Defaults for mono-apache-server4

 # Should mono-apache-server4 start apache?
 start_apache=true
mtime.conffile..etc.default.mono.apache.server4: 2012-11-06T12:06:28.459708

Launchpad Janitor (janitor) wrote :

Status changed to 'Confirmed' because the bug affects multiple users.

Changed in xsp (Ubuntu):
status: New → Confirmed
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers