package xserver-xorg-video-tseng 1:1.2.0-1build2 failed to install/upgrade:

Bug #366499 reported by gabak on 2009-04-25
2
Affects Status Importance Assigned to Milestone
xserver-xorg-video-tseng (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: xserver-xorg-video-tseng

upgrading problem from ubuntu 8.10 to 9.04 it is getting a real pain

ProblemType: Package
Architecture: i386
DistroRelease: Ubuntu 9.04
ErrorMessage:
 ErrorMessage: cannot access archive: No such file or directory
Package: xserver-xorg-video-tseng 1:1.2.0-1build2
SourcePackage: xserver-xorg-video-tseng
Title: package xserver-xorg-video-tseng 1:1.2.0-1build2 failed to install/upgrade:
Uname: Linux 2.6.27-11-generic i686

gabak (gab77) wrote :
Bryce Harrington (bryce) wrote :

Hi gab77,

Thank you for taking the time to report this bug and helping to make Ubuntu better. You reported this bug a while ago and there hasn't been any activity in it recently. We were wondering is this still an issue for you? Can you try with the latest development release of Ubuntu? (ISO CD images are available from http://cdimage.ubuntu.com/releases/)

If it remains an issue, could you also attach a new /var/log/Xorg.0.log?
Thanks in advance.

[This is an automated message. Apologies if it has reached you inappropriately; please just reply to this message indicating so.]

tags: added: needs-verification
Changed in xserver-xorg-video-tseng (Ubuntu):
status: New → Incomplete
Bryce Harrington (bryce) on 2009-09-02
tags: added: jaunty
Bryce Harrington (bryce) wrote :

We're closing this bug since it is has been some time with no response from the original reporter. However, if the issue still exists please feel free to reopen with the requested information. Also, if you could, please test against the latest development version of Ubuntu, since this confirms the bug is one we may be able to pass upstream for help.

Changed in xserver-xorg-video-tseng (Ubuntu):
status: Incomplete → Invalid

what else do u need to tell u about this bug?

-
Saludos Gabriel
155-478-2225
msn:<email address hidden>

-----Original Message-----
From: Bryce Harrington <email address hidden>
Reply-to: Bug 366499 <email address hidden>
To: <email address hidden>
Subject: [Bug 366499] Re: package xserver-xorg-video-tseng
1:1.2.0-1build2 failed to install/upgrade:
Date: Thu, 24 Sep 2009 10:05:37 -0000

We're closing this bug since it is has been some time with no response from the original reporter. However, if the issue still exists please feel free to reopen with the requested information. Also, if you could, please test against the latest development version of Ubuntu, since this confirms the bug is one we may be able to pass upstream for help.

** Changed in: xserver-xorg-video-tseng (Ubuntu)
       Status: Incomplete => Invalid

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers