Comment 21 for bug 133192

 I had to downgrade to 6.6.193-1ubuntu1 too.