Ubuntu

Comment 26 for bug 271138

Timo Aaltonen (tjaalton) wrote :

xserver-xorg should depend on xserver-xorg-input-evdev so that it gets installed on upgrades.