Comment 8 for bug 774938

dart (dart-v85) wrote :

Should I use force version from Synaptic package manager?