Ubuntu

Comment 2 for bug 159338

xfmedia (0.9.2-0ubuntu3) hardy; urgency=low

  * debian/control:
    - b-ds updated & cleaned
    - Homepage, XS-Vcs-Bzr & XS-Vcs-Browser fields added
    - Adjust dependencies for new xine packages. (LP: #159338)
  * debian/compat: bump to 5.

 -- Lionel Le Folgoc <email address hidden> Fri, 02 Nov 2007 17:25:15 +0100