package libxine1-misc-plugins 1.1.18.1-4ubuntu4 failed to install/upgrade: ErrorMessage: sistema de ficheros del archivo tar dañado - archivo de paquete dañado

Bug #825954 reported by antonidoblas on 2011-08-13
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
xine-lib (Ubuntu)
Undecided
Unassigned

Bug Description

Actualizando ubuntu 10.10 a la ultima version.
Entre con la orden CTRL+ALT+F1 y luego do-upgrade...etc.

ProblemType: Package
DistroRelease: Ubuntu 10.10
Package: libxine1-misc-plugins 1.1.18.1-4ubuntu4
ProcVersionSignature: Ubuntu 2.6.35-30.56-generic 2.6.35.13
Uname: Linux 2.6.35-30-generic i686
Architecture: i386
Date: Sat Aug 13 20:58:53 2011
ErrorMessage: ErrorMessage: sistema de ficheros del archivo tar dañado - archivo de paquete dañado
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release i386 (20091028.5)
SourcePackage: xine-lib
Title: package libxine1-misc-plugins 1.1.18.1-4ubuntu4 failed to install/upgrade: ErrorMessage: sistema de ficheros del archivo tar dañado - archivo de paquete dañado

antonidoblas (pecholov) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers