Comment 13 for bug 1069209

Josy (josy1) wrote :

I could now sucessfully install emacs23 and emacs24 including erlang mode.