Comment 2 for bug 655148

Benjamin Drung (bdrung) wrote :

ffmpegsource is required for enabling ffms, but not lavf.