please remove wx-common binaries & sync wxwidgets3.0 source

Bug #1256605 reported by Dimitri John Ledkov on 2013-12-01
12
This bug affects 1 person
Affects Status Importance Assigned to Milestone
wxwidgets2.8 (Ubuntu)
Undecided
Unassigned

Bug Description

wx-common binary package has moved from src:wxwidgets2.8 (with ubuntu modifications) to src:wxwidgets3.0 (no ubuntu modifications needed yet).

please remove wx-common binary package
sync/fakesync wxwidgets3.0

autosync is not taking wxwidgets3.0, due to ubuntu modifications....

Changed in wxwidgets2.8 (Ubuntu):
status: New → Confirmed
Dmitry Shachnev (mitya57) wrote :

Both wxwidgets2.8 and wxwidgets3.0 are now in -release.

Changed in wxwidgets2.8 (Ubuntu):
status: Confirmed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers