Comment 1 for bug 1005609

Olly Betts (ojwb) wrote :

FYI, this is the relevant debian/changelog entry:

wxwidgets2.8 (2.8.12.1-2) unstable; urgency=low
[...]
  * wxPython/demo/b is completely useless to include in the package, so
    just exclude it rather than carefully patching it to fix a bashism.