Comment 7 for bug 1289047

Mehdi Hassanpour (mehdi) wrote :

Simple workaround is to downgrade/re-install the package to saucy version which is hostapd_1.0-3ubuntu2.1_i386.deb...