Comment 17 for bug 1289047

Andrea Olivo (andryandrew) wrote :

Still present in 15.10.

Using a previous version of hostapd is not a valid workaround.