[needs-packaging] wink

Bug #622345 reported by sisqonrw
18
This bug affects 3 people
Affects Status Importance Assigned to Milestone
wink (Ubuntu)
New
Wishlist
Unassigned

Bug Description

Binary package hint: apt

need a package:

http://www.debugmode.com/wink/

thanks

Revision history for this message
Micah Gersten (micahg) wrote :

Thank you for reporting this to Ubuntu. In theory this could be reintroduced since Maverick has libstdc++5, but I don't know if we should unless Debian brings it back.

affects: apt (Ubuntu) → wink (Ubuntu)
Changed in wink (Ubuntu):
importance: Undecided → Wishlist
tags: added: needs-packaging
summary: - package need - wink
+ [needs-packaging] wink
Revision history for this message
Micah Gersten (micahg) wrote :

I should also note, I have not looked into the rest of it to see if the licensing is good, so don't the above as an affirmation. Just noting the reason for removal is no longer present. Also, there's a new 2.0 release upstream.

To post a comment you must log in.
This report contains Public information  
Everyone can see this information.

Other bug subscribers