wildfly-client-config 1.0.1-2 source package in Ubuntu

Changelog

wildfly-client-config (1.0.1-2) unstable; urgency=medium

  * Switch to debhelper-compat = 13.
  * Declare compliance with Debian Policy 4.5.1.
  * Use canonical VCS URL.

 -- Markus Koschany <email address hidden>  Sat, 02 Jan 2021 23:23:22 +0100

Upload details

Uploaded by:
Debian Java Maintainers on 2021-01-03
Uploaded to:
Sid
Original maintainer:
Debian Java Maintainers
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Hirsute release on 2021-01-03 universe misc

Builds

Hirsute: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
wildfly-client-config_1.0.1-2.dsc 2.3 KiB 1303a7282b88a2a0ab563c5717b76d7ef59546f3797a1f71e7aa7e26ea7ce16f
wildfly-client-config_1.0.1.orig.tar.gz 23.4 KiB 94e967d52c3dcd18957e60eb56502ee8a63d3964467b56ad4bf98bf9ee788068
wildfly-client-config_1.0.1-2.debian.tar.xz 2.3 KiB e13dfdba0adaee56fcb82fa29a9272cec4356f6c7180b282d7c52fe1f72605c7

Available diffs

No changes file available.

Binary packages built by this source

libwildfly-client-config-java: Wildfly Client Configuration Library

 Wildfly is a Java application server which implements the Java Platform,
 Enterprise Edition (Java EE) specification.
 .
 This package contains Wildfly's client configuration library.