package wicd-daemon 1.7.0+ds1-2ubuntu0.1 failed to install/upgrade: subproces installed post-installation script gaf een foutwaarde 1 terug

Bug #1341494 reported by Bert Uithol on 2014-07-14
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
wicd (Ubuntu)
Undecided
Unassigned

Bug Description

ubuntu 4.9.3 ?

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: wicd-daemon 1.7.0+ds1-2ubuntu0.1
ProcVersionSignature: Ubuntu 2.6.32-62.126-generic 2.6.32.62+drm33.26
Uname: Linux 2.6.32-62-generic i686
Architecture: i386
Date: Sun Jul 13 14:40:36 2014
ErrorMessage: subproces installed post-installation script gaf een foutwaarde 1 terug
InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release i386 (20100429)
PackageArchitecture: all
SourcePackage: wicd
Title: package wicd-daemon 1.7.0+ds1-2ubuntu0.1 failed to install/upgrade: subproces installed post-installation script gaf een foutwaarde 1 terug

Bert Uithol (bertuithol) wrote :
dino99 (9d9) wrote :

This version has expired a while ago

Changed in wicd (Ubuntu):
status: New → Invalid
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers