Missing dependency

Bug #1957826 reported by Manuel Muñoz Márquez
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
weresync (Ubuntu)
Undecided
Unassigned

Bug Description

The package currently depends on python3-distutils to work but the dependency is not the weresync package.

Ubuntu version 21.10 for amd64, just updated.

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers