weechat-scripts 20160115-1 source package in Ubuntu

Changelog

weechat-scripts (20160115-1) unstable; urgency=medium

  * New upstream Git repository snapshot
    - Update debian/copyright with new, updated and removed scripts
    - Switch DebHelper compatibility to 9

 -- Emmanuel Bouthenot <email address hidden>  Fri, 15 Jan 2016 15:41:00 +0100

Upload details

Uploaded by:
Emmanuel Bouthenot on 2016-01-18
Uploaded to:
Sid
Original maintainer:
Emmanuel Bouthenot
Architectures:
all
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-01-19 universe net

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
weechat-scripts_20160115-1.dsc 1.9 KiB feb24511c2cf331a6ae84661db52e93fabdb608a02a065d7a363a75bb4de065b
weechat-scripts_20160115.orig.tar.gz 842.4 KiB 39ceedb9e3126993e143440a7a840e57a333a02be469ee17291ce2bfaf808654
weechat-scripts_20160115-1.debian.tar.xz 12.0 KiB ccdb8a4dba9e30a13c85cfc0465e1e23b8b47097258c9770fddfd41a9ee3ff6c

Available diffs

No changes file available.

Binary packages built by this source

weechat-scripts: No summary available for weechat-scripts in ubuntu yakkety.

No description available for weechat-scripts in ubuntu yakkety.