wammu relies on newer version of python-gammu

Bug #145667 reported by pittipatti on 2007-09-27
4
Affects Status Importance Assigned to Milestone
wammu (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: wammu

In gutsy the package wammu relies on version >= 0.21 but gutsy only provides 0.20-1.

Luca Falavigna (dktrkranz) wrote :

Thank you for your bug report. This is a duplicate of bug #145538, though.

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers