volume-el 1.0+git.20201002.afb75a5-3 source package in Ubuntu

Changelog

volume-el (1.0+git.20201002.afb75a5-3) unstable; urgency=medium

  * Pass correct number of arguments to define-obsolete-variable-alias.
  * Source package configuration for dgit-maint-merge(7)
    - Add d/source/options
    - Add d/source/patch-header.

 -- Sean Whitton <email address hidden>  Tue, 19 Jan 2021 16:02:06 -0700

Upload details

Uploaded by:
Debian Emacsen team
Uploaded to:
Sid
Original maintainer:
Debian Emacsen team
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Lunar release universe misc
Kinetic release universe misc
Jammy release universe misc

Builds

Hirsute: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
volume-el_1.0+git.20201002.afb75a5-3.dsc 2.1 KiB 525f8e27dfeceae9855dc62c3d23196194deda7d251b1b96df30177b9e981871
volume-el_1.0+git.20201002.afb75a5.orig.tar.xz 8.3 KiB c125c1e14c18556ecd9922846812cdb55d47aa0473a643d21f75e8b0558cd607
volume-el_1.0+git.20201002.afb75a5-3.debian.tar.xz 2.4 KiB 1567a9dbbc81684be5e85c7a1275836d53b374602edbb25bf2a9f62f929bc72c

No changes file available.

Binary packages built by this source

elpa-volume: tweak your sound card volume from Emacs

 Simple Emacs library to control sound card volume using Emacs commands.
 .
 Mostly useful when implementing media players in Emacs.