Comment 5 for bug 3593

I'm still seeing this after updating to vnc4 4.1.1+X4.3.0-10.