Comment 1 for bug 145576

Luca Falavigna (dktrkranz) wrote :

Version should have fixed this bug:
vectormath (1.0.1-1ubuntu2) gutsy; urgency=low

  * Drop dependency on non-existing libvectormath1 package.

 -- Matthias Klose <email address hidden> Wed, 26 Sep 2007 19:10:22 +0000