vdr-plugin-svdrpservice 0.0.4-10 source package in Ubuntu

Changelog

vdr-plugin-svdrpservice (0.0.4-10) unstable; urgency=low

  * Build-depend on vdr-dev (>= 1.7.22)

vdr-plugin-svdrpservice (0.0.4-9) unstable; urgency=low

  * Switched to GIT using pristine tar

vdr-plugin-svdrpservice (0.0.4-8) unstable; urgency=low

  * Build-depend on vdr-dev (>= 1.7.21)

vdr-plugin-svdrpservice (0.0.4-7) unstable; urgency=low

  * Build-depend on vdr-dev (>= 1.7.20)
  * Standards-Version: 3.9.2
 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  03 Jan 2012 02:36:50 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2012-01-03
Uploaded to:
Precise
Original maintainer:
Debian VDR Team
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2012-01-03 universe misc

Downloads

File Size SHA-256 Checksum
vdr-plugin-svdrpservice_0.0.4.orig.tar.gz 18.3 KiB 40dc8359455b34fef51bab265da39fe4ecbdafe4a3d8dbd4274ac1a534de476a
vdr-plugin-svdrpservice_0.0.4-10.debian.tar.gz 3.3 KiB 0ba3ca17e318bd6fa5f5586ac0447110726e7bc7718e2c018a421ba1f7e30c8c
vdr-plugin-svdrpservice_0.0.4-10.dsc 1.4 KiB f4d02277f675a27aa50bf0bef0639309aaf7db3a57bfc4689516b0d0dd3d1394

Available diffs

View changes file

Binary packages built by this source

svdrpservice-dev: VDR svdrpservice plugin development files

 Header files for VDR plugins that use the svdrpservice plugin.

vdr-plugin-svdrpservice: No summary available for vdr-plugin-svdrpservice in ubuntu quantal.

No description available for vdr-plugin-svdrpservice in ubuntu quantal.