Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #253230: qemu-kvm should Build-Depends on libvdeplug2-dev (KVM vde2 support not working) Wishlist Triaged 352 weeks

From: Serge Hallyn
Link: qemu-vde.debdiff

qemu-vde.debdiff

11 of 1 result