varconf 0.6.6-2 source package in Ubuntu

Changelog

varconf (0.6.6-2) unstable; urgency=low

  * debian/libvarconf-dev.install: Don't install *.la file.
  * debian/control: Updated Standards-Version to 3.8.3.

varconf (0.6.6-1) unstable; urgency=low

  * New upstream release.
  * debian/control: Updated Build-Depends on debhelper to >= 5.
  * debian/control: Updated Standards-Version to 3.8.2.
  * debian/control: Move libvarconf-1.0-6-dbg to debug section.
  * debian/watch: Use SourceForge redirector.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  06 Nov 2009 10:39:15 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2009-11-06
Uploaded to:
Lucid
Original maintainer:
Michael Koch
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe libs

Downloads

File Size SHA-256 Checksum
varconf_0.6.6.orig.tar.gz 346.5 KiB b5436e0970167677dbc4ea64979329e84ffa188aaa67125727fa86645383eadd
varconf_0.6.6-2.diff.gz 3.7 KiB f2f6d6358593678281bde0ea7400798156288d671a657d00a2513eb3755443b1
varconf_0.6.6-2.dsc 1.0 KiB 6ba446e80ea47f897b99621a34ee19fabfa16c75c2ec09065dac029627857218

Available diffs

View changes file

Binary packages built by this source

libvarconf-1.0-6: No summary available for libvarconf-1.0-6 in ubuntu lucid.

No description available for libvarconf-1.0-6 in ubuntu lucid.

libvarconf-1.0-6-dbg: No summary available for libvarconf-1.0-6-dbg in ubuntu oneiric.

No description available for libvarconf-1.0-6-dbg in ubuntu oneiric.

libvarconf-dev: No summary available for libvarconf-dev in ubuntu lucid.

No description available for libvarconf-dev in ubuntu lucid.