There are currently no open bugs.

"vamp-plugin-sdk" versions published in Ubuntu

Wily (2.6~repack0-2): universe/sound
Vivid (2.5+repack0-2): universe/sound
Trusty (2.5+repack0-2): universe/sound
Precise-updates (2.1-1ubuntu0.12.04.1): universe/sound
Precise (2.1-1): universe/sound