Comment 2 for bug 1828219

Frank Heimes (fheimes) wrote :

Some patches on top of 3.15 were requested, hence referencing here to LP 1825343.