Comment 1 for bug 673166

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package vala - 0.11.2-0ubuntu1

---------------
vala (0.11.2-0ubuntu1) natty; urgency=low

  * New upstream release (LP: #673166)
  * debian/control
    - bump standard version to 3.9.1
 -- Rico Tzschichholz <email address hidden> Tue, 09 Nov 2010 20:07:00 +0100