package uw-imapd 8:2007b~dfsg-1.1build1 failed to install/upgrade:

Bug #463927 reported by Luis Vieira on 2009-10-29
10
This bug affects 2 people
Affects Status Importance Assigned to Milestone
uw-imap (Ubuntu)
Undecided
Unassigned

Bug Description

From 9.04 to 9.10 a got this error.

The upgrade will continue but the 'uw-imapd' package may not be in a working state. Please consider submitting a bug report about it.
package uw-imapd 8:2007b~dfsg-1.1build1 failed to install/upgrade:

ProblemType: Package
Architecture: amd64
Date: Thu Oct 29 23:30:39 2009
DistroRelease: Ubuntu 9.10
ErrorMessage:
 ErrorMessage: subprocess installed post-installation script killed by signal (Interrupt)
NonfreeKernelModules: nvidia
Package: uw-imapd 8:2007b~dfsg-1.1build1
ProcVersionSignature: Ubuntu 2.6.28-16.55-generic
SourcePackage: uw-imap
Title: package uw-imapd 8:2007b~dfsg-1.1build1 failed to install/upgrade:
Uname: Linux 2.6.28-16-generic x86_64

Luis Vieira (luis-avieira) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers