Comment 22 for bug 1584509

Erick Brunzell (lbsolost) wrote :

If you have util-linux - 2.27.1-6ubuntu3.1 this should be fixed. Have you updated Lubuntu since installing?