Ubuntu

package userful-multiplier 341-20090901000926-0ubuntu1 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 1

Reported by sofistio on 2010-12-11
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
userful-multiplier (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: userful-multiplier

i use 10.04 instead 10.10 but reposytory remain (i think) for 10.04

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: userful-multiplier 341-20090901000926-0ubuntu1
ProcVersionSignature: Ubuntu 2.6.32-26.48-generic 2.6.32.24+drm33.11
Uname: Linux 2.6.32-26-generic i686
Architecture: i386
Date: Sat Dec 11 09:14:52 2010
ErrorMessage: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 1
InstallationMedia: Ubuntu-Netbook 10.04 "Lucid Lynx" - Release i386 (20100429.4)
SourcePackage: userful-multiplier
Title: package userful-multiplier 341-20090901000926-0ubuntu1 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 1

sofistio (sofistio) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers