user manager not in system settings

Bug #1434694 reported by Jonathan Riddell on 2015-03-20
10
This bug affects 2 people
Affects Status Importance Assigned to Milestone
user-manager (Ubuntu)
Undecided
Unassigned

Bug Description

it doesn't appear

Jonathan Riddell (jr) on 2015-03-20
Changed in user-manager (Ubuntu):
milestone: none → ubuntu-15.04
tags: added: kubuntu
Launchpad Janitor (janitor) wrote :

Status changed to 'Confirmed' because the bug affects multiple users.

Changed in user-manager (Ubuntu):
status: New → Confirmed
Jonathan Riddell (jr) on 2015-03-31
Changed in user-manager (Ubuntu):
status: Confirmed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers