Ubuntu

Bugs : update-notifier in Ubuntu

154 of 54 results
High
Confirmed
update-notifier (Ubuntu) 16
High
Confirmed
update-notifier (Ubuntu) 12
Medium
Confirmed
update-notifier (Ubuntu) 36
Medium
Triaged
update-notifier (Ubuntu) 6
Medium
Triaged
update-notifier (Ubuntu) 122
Medium
Triaged
Medium
Confirmed
update-notifier (Ubuntu) 10
Medium
New
update-notifier (Ubuntu) 8
Medium
Triaged
update-notifier (Ubuntu) 6
Medium
Triaged
update-notifier (Ubuntu) 6
Medium
Triaged
update-notifier (Ubuntu) 6
Low
New
update-notifier (Ubuntu) 12
Low
Confirmed
update-notifier (Ubuntu) 24
Low
Confirmed
update-notifier (Ubuntu) 16
Low
New
update-notifier (Ubuntu) 6
Low
Triaged
update-notifier (Ubuntu) 14
Low
New
update-notifier (Ubuntu) 10
Low
New
Low
New
update-notifier (Ubuntu) 6
Wishlist
Confirmed
Wishlist
Triaged
Undecided
New
Undecided
New
update-notifier (Ubuntu) 16
Undecided
New
update-notifier (Ubuntu) 6
Undecided
New
Undecided
New
update-notifier (Ubuntu) 6
Undecided
Incomplete
Undecided
Confirmed
Undecided
New
Undecided
New
update-notifier (Ubuntu) 6
Undecided
New
Undecided
Confirmed
update-notifier (Ubuntu) 10
Undecided
New
Undecided
New
update-notifier (Ubuntu) 6
Undecided
New
update-notifier (Ubuntu) 6
Undecided
New
update-notifier (Ubuntu) 6
Undecided
New
Undecided
New
update-notifier (Ubuntu) 6
Undecided
Confirmed
update-notifier (Ubuntu) 10
Undecided
New
update-notifier (Ubuntu) 6
Undecided
New
update-notifier (Ubuntu) 6
Undecided
New
update-notifier (Ubuntu) 6
Undecided
New
update-notifier (Ubuntu) 6
Undecided
New
Undecided
New
update-notifier (Ubuntu) 6
Undecided
Confirmed
update-notifier (Ubuntu) 10
Undecided
New
Undecided
New
update-notifier (Ubuntu) 6
Undecided
Incomplete
update-notifier (Ubuntu) 6
154 of 54 results

"update-notifier" versions published in Ubuntu

Trusty (0.154.1): main/gnome
Saucy-updates (0.147.1): main/gnome
Saucy (0.147): main/gnome
Precise-updates (0.119ubuntu8.6): main/gnome
Quantal (0.126): main/gnome
Precise (0.119ubuntu8.1): main/gnome
Lucid-updates (0.99.3ubuntu0.1): main/gnome
Lucid-security (0.99.3ubuntu0.1): main/gnome
Lucid (0.99.3): main/gnome