Comment 15 for bug 692355

Thorsten Rhau (thorre) wrote :

Upgraded from 10.04.4 to 12.04.1 yesterday and now i am getting these error messages as well. I have done an manual fsck but that does not help.

System seems fine.

thorre@ida:~$ uname -a
Linux ida 3.2.0-30-generic #48-Ubuntu SMP Fri Aug 24 16:52:48 UTC 2012 x86_64 x86_64 x86_64 GNU/Linux
thorre@ida:~$ lsb_release -a
No LSB modules are available.
Distributor ID: Ubuntu
Description: Ubuntu 12.04.1 LTS
Release: 12.04
Codename: precise
thorre@ida:~$