Comment 17 for bug 942106

vak (khamenya) wrote :

...
* Upgrade to the -proposed package
...
This bug was fixed in the package mdadm-3.2.5-1ubuntu1
...

How to upgrade to a fixed version? install mdadm-3.2.5-1ubuntu1 from PPA?