Comment 2 for bug 237799

cmnorton (octopusgrabbus) wrote :

Phil:

Were you able to install libgksu from hardy-updates, and if you installed this, was your problem fixed?

Thanks.