Comment 8 for bug 223419

Brian Murray (brian-murray) wrote :

I've verified that update-manager version 0.87.27 in hardy-proposed allows one to enter y/n/d for the Korean language. I did this manually downloading update-manager_0.87.27.tar.gz, extracting the tarball and executing 'sudo ./do-release-upgrade --proposed' since '--proposed' is not an option with update-manager version 0.81.3 in gutsy-updates.