Comment 3 for bug 107000

Rolf Leggewie (r0lf) wrote :

I'm surprised to see mvo set this to confirmed. Is it a reasonable expectation to have the latest package when all repositories but -security have been disabled? My feeling is that "no, that is not a reasonable expectation".