Comment 2 for bug 1748330

Tested

apt-cache policy unity
unity:
  Installed: 7.4.5+16.04.20180221-0ubuntu1
  Candidate: 7.4.5+16.04.20180221-0ubuntu1

Can't reproduce this crash again.