Comment 0 for bug 1608464

The Ubuntu Error Tracker has been receiving reports about a problem regarding unity. This problem was most recently seen with version 1:0.9.13.0+16.10.20160726.4-0ubuntu1, the problem page at https://errors.ubuntu.com/problem/07e9d41ef1b9f0dc13889129cd4623f4ce4cec81 contains more details.