Comment 27 for bug 1598770

Plurtu (plurtu) wrote :

Why does the GUI update-manager not update to the latest compiz package? I noticed the unity package updated and has unity7.conf which tries to use the compiz profile "unity-lowgfx" but it doesn't exist because compiz is still at version 20160526. sudo apt-get upgrade/dist-upgrade both detect and install the new compiz package but not update-manager.