Activity log for bug #1168771

Date Who What changed Old value New value Message
2013-04-13 22:46:32 Sergio Agudelo bug added bug
2013-04-13 22:47:23 Sergio Agudelo description This behaviour started when I installed 13.04 beta. ProblemType: Bug DistroRelease: Ubuntu 13.04 Package: unity 6.12.0daily13.04.01-0ubuntu1 ProcVersionSignature: Ubuntu 3.8.0-10.19-generic 3.8.2 Uname: Linux 3.8.0-10-generic i686 ApportVersion: 2.9.2-0ubuntu5 Architecture: i386 CompizPlugins: No value set for `/apps/compiz-1/general/screen0/options/active_plugins' Date: Sat Apr 13 17:35:31 2013 InstallationDate: Installed on 2012-10-19 (176 days ago) InstallationMedia: Ubuntu 12.10 "Quantal Quetzal" - Release i386 (20121017.2) MarkForUpload: True SourcePackage: unity UpgradeStatus: Upgraded to raring on 2013-03-06 (38 days ago) This behaviour started when I upgraded to 13.04 beta. ProblemType: Bug DistroRelease: Ubuntu 13.04 Package: unity 6.12.0daily13.04.01-0ubuntu1 ProcVersionSignature: Ubuntu 3.8.0-10.19-generic 3.8.2 Uname: Linux 3.8.0-10-generic i686 ApportVersion: 2.9.2-0ubuntu5 Architecture: i386 CompizPlugins: No value set for `/apps/compiz-1/general/screen0/options/active_plugins' Date: Sat Apr 13 17:35:31 2013 InstallationDate: Installed on 2012-10-19 (176 days ago) InstallationMedia: Ubuntu 12.10 "Quantal Quetzal" - Release i386 (20121017.2) MarkForUpload: True SourcePackage: unity UpgradeStatus: Upgraded to raring on 2013-03-06 (38 days ago)
2013-07-01 13:13:13 Doug McMahon marked as duplicate 1170647
2014-07-24 21:52:21 Adolfo Jayme changed duplicate marker 1170647 1163041
2014-09-27 22:51:00 Alberto Salvia Novella changed duplicate marker 1163041 1170647