unity-lens-friends 0.1.3+14.04.20140317-0ubuntu1 source package in Ubuntu

Changelog

unity-lens-friends (0.1.3+14.04.20140317-0ubuntu1) trusty; urgency=low

  [ Colin Watson ]
  * Check for gee-1.0 in configure.ac, so that we pick up the proper
    CFLAGS and LDFLAGS for it.
 -- Ubuntu daily release <email address hidden>   Mon, 17 Mar 2014 23:35:59 +0000

Upload details

Uploaded by:
PS Jenkins bot on 2014-03-17
Uploaded to:
Trusty
Original maintainer:
Ubuntu Desktop
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2014-03-18 main misc

Downloads

File Size SHA-256 Checksum
unity-lens-friends_0.1.3+14.04.20140317.orig.tar.gz 29.4 KiB e7f9a52b57f4555bbb412be427a3905e090be209db77e07558f45340fc90ad0a
unity-lens-friends_0.1.3+14.04.20140317-0ubuntu1.diff.gz 3.0 KiB cf8081fb0c330bd01bdf753816690fb05053c0fef8ea143bea4f5cae4df3a45e
unity-lens-friends_0.1.3+14.04.20140317-0ubuntu1.dsc 2.1 KiB c9985cc2da0acf475f479690f0873f14a2991c49aebdb3b58420aaebb56a852e

View changes file

Binary packages built by this source

unity-lens-friends: No summary available for unity-lens-friends in ubuntu vivid.

No description available for unity-lens-friends in ubuntu vivid.