Comment 15 for bug 971876

Bruno Medeiros (brunojcm) wrote :

I'm using precise and rts-bpp-dkms_1.1_all.deb worked perfectly for me. I'm using the quantal kernel after install following packages:

linux-headers-generic-lts-quantal
linux-image-generic-lts-quantal
linux-generic-lts-quantal