package libgudev-1.0-0 1:147~-6.1 failed to install/upgrade: no hay instalado ningún paquete llamado `libgudev-1.0-0', no se puede configurar

Bug #693024 reported by José Pablo Argüello on 2010-12-21
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
udev (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: udev

Ubuntu 9.10 - Karmic Koala

ProblemType: Package
Architecture: i386
Date: Tue Dec 21 08:28:12 2010
DistroRelease: Ubuntu 9.10
ErrorMessage: no hay instalado ningún paquete llamado `libgudev-1.0-0', no se puede configurar
Package: libgudev-1.0-0 1:147~-6.1
ProcVersionSignature: Ubuntu 2.6.31-22.69-generic
SourcePackage: udev
Title: package libgudev-1.0-0 1:147~-6.1 failed to install/upgrade: no hay instalado ningún paquete llamado `libgudev-1.0-0', no se puede configurar
Uname: Linux 2.6.31-22-generic i686

José Pablo Argüello (jp984) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers