Hover setting in whisker menu was not intended and should be removed

Bug #1570052 reported by Kaj Ailomaa on 2016-04-13
14
This bug affects 3 people
Affects Status Importance Assigned to Milestone
ubuntustudio-default-settings (Ubuntu)
Undecided
Unassigned

Bug Description

The hover setting in the whisker menu was accidentally added at some point during development, and should be removed before final release.

Kaj Ailomaa (zequence) on 2016-04-13
affects: ubuntustudio → ubuntustudio-default-settings (Ubuntu)
Launchpad Janitor (janitor) wrote :

Status changed to 'Confirmed' because the bug affects multiple users.

Changed in ubuntustudio-default-settings (Ubuntu):
status: New → Confirmed
Ubuntu QA Website (ubuntuqa) wrote :

This bug has been reported on the Ubuntu ISO testing tracker.

A list of all reports related to this bug can be found here:
http://iso.qa.ubuntu.com/qatracker/reports/bugs/1570052

tags: added: iso-testing
Kaj Ailomaa (zequence) on 2016-04-14
Changed in ubuntustudio-default-settings (Ubuntu):
status: Confirmed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers